OUI.sncf

Il semblerait* que vous utilisez un navigateur obsolète.

Avant de poursuivre la navigation sur notre site nous vous recommandons de le mettre à jour, ou d’utiliser un autre navigateur plus récent.

Quels sont les risques ?

Un navigateur trop ancien ne permet pas une utilisation sécurisée. Il y a notamment des risques d’erreur dans la saisie des informations et au moment des étapes de paiement.

Il ne permet pas non plus une utilisation confortable. Certains éléments des pages de notre site peuvent ne pas s’afficher correctement, voire pas du tout.

Cependant, vous pouvez malgré tout choisir de continuer votre navigation. Il vous suffit pour cela de cliquer sur le bouton ci-dessous (vous devez accepter les cookies pour qu’il fonctionne).

*P.S. : Il est également possible que nos informations soient erronées et que vous utilisiez bien un navigateur qui bénéficie des dernières mises à jour. Dans ce cas, ne tenez pas compte de ce message et continuez votre navigation en cliquant sur le bouton ci-dessous.